Problem: Kein Login / Login geht nicht / komme nicht ins Forum

Neuigkeiten, Infos, Fragen und Hilfe zum thruxton-forum.de
Benutzeravatar
Lars
Forumsgründer
Beiträge: 3231
Registriert: 8. Mär 2005, 15:15
Motorrad: Vergaser-Thruxton Bj. 2004 + 790 ccm Vergaser-Bonneville Bj. 2005
Wohnort: Niedersachsen

Problem: Kein Login / Login geht nicht / komme nicht ins Forum

Beitrag von Lars » 16. Jan 2018, 09:55

Hallo,

es kommen immer mal wieder Anfragen wo es Probleme mit dem Login hier ins Forum gibt.

Wenn es Probleme beim Einloggen/Schreiben gibt, liegt das sehr oft am verwendeten Browser bzw. den gespeicherten Daten im Browser (Cookies usw.) :!:
Es kann auch mal am Server liegen, aber das ist eher selten und tritt dann auch nur kurzzeitig auf.

Folgendes hilft bei dem Problem:
- Im Browser mal alles zu löschen, einschließlich der Cookies, Cache, aktive Logins usw. :!: :!: :!:
- Einen aktuellen Browser zu verwenden
- Wenn das auch nicht hilft, versuche es mal mit einem anderen Browser.

Danach geht es wieder.
Gruß, Lars

24 hours are not enough :top:

Benutzeravatar
ferraristipit
Beiträge: 135
Registriert: 2. Jun 2017, 16:36
Motorrad: 1200 Thruxton r
Wohnort: Hangover
Kontaktdaten:

Re: Problem: Kein Login / Login geht nicht / komme nicht ins Forum

Beitrag von ferraristipit » 16. Jan 2018, 18:57

Top

Danke..

lag am Chrome Browser..

der funktioniert leider nicht....könnt ihr da noch was schrauben ??

Gruß

Pit
BildThruxy , die 2.DIVA im Stall :lol+:Bild

Volkmar_T120
Beiträge: 88
Registriert: 29. Mär 2017, 14:43
Motorrad: Triumph Bonneville T120 Jet Black/Chrom
Wohnort: Wegberg

Re: Problem: Kein Login / Login geht nicht / komme nicht ins Forum

Beitrag von Volkmar_T120 » 16. Jan 2018, 20:13

ferraristipit hat geschrieben:
16. Jan 2018, 18:57
Top

Danke..

lag am Chrome Browser..

der funktioniert leider nicht....könnt ihr da noch was schrauben ??

Gruß

Pit

Bei mir und dem Feuerfuchs hat's mit Beharrlichkeit geklappt. Von nun auf gleich funzte es.......ohne noch mal "geschraubt" zu haben.

Das Internet ist halt noch "Neuland" für uns. Und wenn es die Kanzlerin schon sagt, dann muss es ja stimmen!
Gruß Volkmar

History: Herkules MK3M, Kinder......., Honda Transalp, Honda CBF 600 S und Yamaha TDM900. Farbe: Ist mir total egal, Hauptsache schwarz!

Benutzeravatar
Heiner
Moderator
Beiträge: 999
Registriert: 19. Mär 2009, 10:03
Motorrad: Bonneville Black '07
Wohnort: K-R in S-H
Kontaktdaten:

Re: Problem: Kein Login / Login geht nicht / komme nicht ins Forum

Beitrag von Heiner » 16. Jan 2018, 20:29

Moin Pit,

der Chrome Browser funktioniert super mit dem Forum. Da kann man weder am Forum etwas schrauben noch kann Google da etwas machen. Das muss am deiner individuellen Konfiguration / Umgebung liegen. Update des Browsers und alles löschen was geht (Cookies, Cache usw.).

Viel Glück,
Heiner

Benutzeravatar
ferraristipit
Beiträge: 135
Registriert: 2. Jun 2017, 16:36
Motorrad: 1200 Thruxton r
Wohnort: Hangover
Kontaktdaten:

Re: Problem: Kein Login / Login geht nicht / komme nicht ins Forum

Beitrag von ferraristipit » 17. Jan 2018, 08:19

Danke Heiner....

Cookies gelöscht...neu angemeldet...funzt

Gruß

Pit
BildThruxy , die 2.DIVA im Stall :lol+:Bild

Benutzeravatar
schmidti
Beiträge: 28
Registriert: 30. Mai 2017, 13:11
Motorrad: Street Scrambler
Wohnort: Oceanwood

Re: Problem: Kein Login / Login geht nicht / komme nicht ins Forum

Beitrag von schmidti » 17. Jan 2018, 08:27

Danke. Jetzt geht´s wieder :wink+:
How up do high knee

Benutzeravatar
Holgi
Beiträge: 38
Registriert: 16. Apr 2014, 07:16
Motorrad: Scrambler 06
Honda Monkey
Wohnort: Aalen

Re: Problem: Kein Login / Login geht nicht / komme nicht ins Forum

Beitrag von Holgi » 17. Jan 2018, 10:12

Ich bin leider zu doof dafür. Mit Chrome komme ich ums Verrecken nicht rein. Natürlich habe ich (mehrfach schon) alle Cookies, den Verlauf, temporäre Files usw. gelöscht aber es geht einfach nicht. Ich nutze Version 63.0.3239.132 (Offizieller Build) (64-Bit).

Benutzeravatar
Heiner
Moderator
Beiträge: 999
Registriert: 19. Mär 2009, 10:03
Motorrad: Bonneville Black '07
Wohnort: K-R in S-H
Kontaktdaten:

Re: Problem: Kein Login / Login geht nicht / komme nicht ins Forum

Beitrag von Heiner » 17. Jan 2018, 10:49

Moin Holgi,

leider kann man nicht in alle Umgebungen/Installationen rein sehen. Die Chrome-Version habe ich auch, das kann aber auch an Firewall, Internet Security Software oder Sonstigem liegen. Noch eine Idee: alle Erweiterungen in Chrome mal abschalten und gucken ob es dann geht.

Schönen Gruß,
Heiner

Benutzeravatar
ferraristipit
Beiträge: 135
Registriert: 2. Jun 2017, 16:36
Motorrad: 1200 Thruxton r
Wohnort: Hangover
Kontaktdaten:

Re: Problem: Kein Login / Login geht nicht / komme nicht ins Forum

Beitrag von ferraristipit » 17. Jan 2018, 15:47

Holgi hat geschrieben:
17. Jan 2018, 10:12
Ich bin leider zu doof dafür. Mit Chrome komme ich ums Verrecken nicht rein. Natürlich habe ich (mehrfach schon) alle Cookies, den Verlauf, temporäre Files usw. gelöscht aber es geht einfach nicht. Ich nutze Version 63.0.3239.132 (Offizieller Build) (64-Bit).
kleiner Tip..

es reicht die cookies zu löschen...du muss aber drauf achten nicht nur die letzten Stunden oder Tage sondern alle löschen..

den blöden Reiter hatte ich auch übersehen

Gruß
Pit
BildThruxy , die 2.DIVA im Stall :lol+:Bild

Benutzeravatar
drese
Beiträge: 209
Registriert: 9. Sep 2009, 00:35
Motorrad: Bonneville 2008
Wohnort: 50737 Köln

Re: Problem: Kein Login / Login geht nicht / komme nicht ins Forum

Beitrag von drese » 18. Apr 2018, 08:56

Morjen
Ich weiss nicht ob ich hier in der richtigen Abteilumg bin. Ich habe um Zugriff auf die TÜV Berichte gebeten und auch eine Antwort vom Rainman erhalten. Er hat mich auf eine andere Seite verwiesen. Leider kommen wir beide da nicht rein. Sieht aus als gäbs die Seite gar nicht. Was soll ich tun?
LG Andreas

Benutzeravatar
paule
Pflegekraft
Beiträge: 4560
Registriert: 19. Aug 2013, 14:55
Motorrad: Paula Thrux >101tkm (0km) 2007/04/18
Zaara Sprint 12.200km (41.180km) 2016/07/16
Wohnort: Nah Schdugert
Kontaktdaten:

Re: Problem: Kein Login / Login geht nicht / komme nicht ins Forum

Beitrag von paule » 18. Apr 2018, 09:57

drese hat geschrieben:
18. Apr 2018, 08:56
Morjen
Ich weiss nicht ob ich hier in der richtigen Abteilumg bin. Ich habe um Zugriff auf die TÜV Berichte gebeten und auch eine Antwort vom Rainman erhalten. Er hat mich auf eine andere Seite verwiesen. Leider kommen wir beide da nicht rein. Sieht aus als gäbs die Seite gar nicht. Was soll ich tun?
LG Andreas
Über die Linkliste?
Friede und ein langes Leben. Grüßle, Paule
Es ist nie falsch das Richtige zu tun.
Kalender thruxton-forum.de
Bild
Registered for the first time in 2007

Benutzeravatar
drese
Beiträge: 209
Registriert: 9. Sep 2009, 00:35
Motorrad: Bonneville 2008
Wohnort: 50737 Köln

Re: Problem: Kein Login / Login geht nicht / komme nicht ins Forum

Beitrag von drese » 18. Apr 2018, 13:07

Nö. Ich wüsste nicht wie.

Benutzeravatar
Heiner
Moderator
Beiträge: 999
Registriert: 19. Mär 2009, 10:03
Motorrad: Bonneville Black '07
Wohnort: K-R in S-H
Kontaktdaten:

Re: Problem: Kein Login / Login geht nicht / komme nicht ins Forum

Beitrag von Heiner » 18. Apr 2018, 14:59

Klick auf die Linkliste und dann müsste da "TÜV Eintragungen" auftauchen. Die Zugangsdaten hast du ja dann hoffentlich von Rainman erhalten.

Benutzeravatar
drese
Beiträge: 209
Registriert: 9. Sep 2009, 00:35
Motorrad: Bonneville 2008
Wohnort: 50737 Köln

Re: Problem: Kein Login / Login geht nicht / komme nicht ins Forum

Beitrag von drese » 18. Apr 2018, 16:31

Danke. Da muss ich wohl nochmal mit Rainman reden.

Benutzeravatar
Rainman
Betreiber
Beiträge: 1659
Registriert: 1. Dez 2006, 20:08
Motorrad: Black Lady Thruxton `04
95 tsd Km
Wohnort: Angerstein

Re: Problem: Kein Login / Login geht nicht / komme nicht ins Forum

Beitrag von Rainman » 18. Apr 2018, 16:33

PN beachten.
Der Herr behüte meine "Black Lady"

Antworten