Wer die Datenschutzrichtlinie/erklärung gelesen und diese akzeptiert, kann wieder aktiv am Forenleben teilhaben. (Schreibrechte) :-)
Dazu müßt ihr euch anmelden und die Datenschutzerklärung akzeptieren, natürlich könnt und solltet ihr die Erklärung lesen!
Ob ihr schon eine Datenschutzerklärung akzeptiert habt kann man im [Persönlicher Bereich]/[Einstieg]/[Übersicht] (Deine Aktivität) nachlesen ;-)
Danke für euer Verständnis, das Boardteam.

Beunruhigendes Motorgeräusch beim Losfahren / sich innen ablösender Motorlack

Bonneville / Amerika / Speedmaster / Thruxton / Scrambler
Benutzeravatar
Alser
Beiträge: 971
Registriert: 24. Jun 2011, 18:58
Motorrad: Bonneville 790, Bj. 2004 | Simson Schwalbe KR51/2E, Bj. 1981 | Honda SLR, Bj. 1996
Wohnort: 55232 Alzey
Kontaktdaten:

Beunruhigendes Motorgeräusch beim Losfahren / sich innen ablösender Motorlack

Beitrag von Alser » 9. Jan 2018, 17:58

Liebe Gemeinde,

meine Bonnie, 790ccm, Bj. 2004 macht mir Sorgen...
Im Stand und im Betrieb ist alles normal.
Beim Losfahren, also bei niedriger Drehzahl, hört man ein kurzes metallisch schleifendes Geräusch. Es verschwindet dann aber sofort mit steigender Drehzahl.
Das Geräusch ist deutlich zu hören. Verorten würde ich es beim Zylinderkopf, rechte Seite vorne...
Mein erster Gedanke: Steuerkettenspanner.
Was meint ihr?
Hat jemand einen Tipp für mich?

Euch allen ein gutes neues Jahr 2018!

Alser
Zuletzt geändert von Alser am 5. Apr 2018, 15:06, insgesamt 1-mal geändert.

Benutzeravatar
piper
Beiträge: 509
Registriert: 16. Mär 2014, 16:21
Motorrad: Thruxton Bj 2013
xt 500 Bj 1985
Puch Maxi S Bj 1980
Kreidler Florett RMC S Bj 1980
Wohnort: Augsburg

Re: Beunruhigendes Motorgeräusch beim Losfahren

Beitrag von piper » 9. Jan 2018, 19:32

Hallo Alser,
also ich kenne so ein schleifendes Geräusch aus meinem letzten Gardaseeurlaub an meiner Thruxton. Da war wohl irgend ein kleines Steinchen/Staub in den Bremsbelägen.

piper
Ich weiss nicht, ob es besser wird, wenn es anders wird.
Aber es muss anders werden, wenn es besser werden soll.

Benutzeravatar
a.frostie
Beiträge: 1225
Registriert: 16. Aug 2007, 20:38
Motorrad: Bonneville 790, Bj. 2001 - meins von anfang an!
Wohnort: Am Nordufer des Bodensee

Re: Beunruhigendes Motorgeräusch beim Losfahren

Beitrag von a.frostie » 9. Jan 2018, 22:05

Steuerkettenspanner sitzt mittig, würde hier eher ein rasselndes scheppern als ein metallisch schleifendes Geräusch erwarten.

Oh man, beim schreiben merke ich gerade, wie doof es ist Motorengeräusche zu beschreiben. :lol+:

Aber Steuerkettenspanner warten wäre kein grosser Akt, Dichtung besorgen und streng nach WHB überprüfen und wieder einbauen.
Grüße vom Bodensee
Frostie

Benutzeravatar
Benjamin Bonneville
Beiträge: 616
Registriert: 11. Mär 2013, 10:49
Motorrad: T100 Bj. 2006
Wohnort: 22926 Ahrensburg

Re: Beunruhigendes Motorgeräusch beim Losfahren

Beitrag von Benjamin Bonneville » 10. Jan 2018, 19:52

Moin Alser,

ist Dein Kettensatz fit - Kette richtig gespannt, Ritzel noch gut und fest..?
Falls da alles gut ist, tippe ich eigentlich auf die Kupplung - nur die sitzt links...
Halte uns auf dem Laufenden

Gruß aus dem Norden, Carsten
Paralleltwins mit V2-Akustik sind eine vorübergehende Modeerscheinung...

Benutzeravatar
Rainer
Beiträge: 6323
Registriert: 23. Sep 2005, 23:13
Wohnort: Rheda-Wiedenbrück
Kontaktdaten:

Re: Beunruhigendes Motorgeräusch beim Losfahren

Beitrag von Rainer » 11. Jan 2018, 21:58

Hallo Alser. Kann man aus der Ferne wenig zu sagen. Kettenspanner glaube ich nicht dran, denn macht eigentlich nie Probleme. Kette , Bremsbeläge oder anderes außerhalb des Motors schließe ich mal aus, da du ja ein alter Hase bist. Musst du weiter beobachten. Wenn es schlimmer wird, sollte der Kopf mal runter um nachzusehen
Gruß
Rainer

Hubert
Beiträge: 812
Registriert: 25. Aug 2005, 03:48
Wohnort: Düren

Re: Beunruhigendes Motorgeräusch beim Losfahren

Beitrag von Hubert » 12. Jan 2018, 00:00

Hallo Alser,
wenn ich mich richtig erinnere, gab es mal den Fall, dass das Lager des Nockenwellenantriebs zur Seite gewandert ist. Dafür musst Du den Ventildeckel abbauen und das Antriebszahnrad auf mittigen Sitz kontrollieren.

Gruß
Hubert
Zuletzt geändert von Hubert am 14. Jan 2018, 02:59, insgesamt 1-mal geändert.

Benutzeravatar
Alser
Beiträge: 971
Registriert: 24. Jun 2011, 18:58
Motorrad: Bonneville 790, Bj. 2004 | Simson Schwalbe KR51/2E, Bj. 1981 | Honda SLR, Bj. 1996
Wohnort: 55232 Alzey
Kontaktdaten:

Re: Beunruhigendes Motorgeräusch beim Losfahren

Beitrag von Alser » 12. Jan 2018, 15:28

Vielen Dank für eure von mir geschätzten Beiträge. Als erstes werde ich einfach mal den Ventildeckel abnehmen und meine alten sehhilfeunterstützten Augen zum Einsatz bringen. Ich werde dann hier berichten.

Gruß, Alser

Benutzeravatar
Lars
Forumsgründer
Beiträge: 3231
Registriert: 8. Mär 2005, 15:15
Motorrad: Vergaser-Thruxton Bj. 2004 + 790 ccm Vergaser-Bonneville Bj. 2005
Wohnort: Niedersachsen

Re: Beunruhigendes Motorgeräusch beim Losfahren

Beitrag von Lars » 12. Jan 2018, 15:40

Alser hat geschrieben:
9. Jan 2018, 17:58
Beim Losfahren, also bei niedriger Drehzahl, hört man ein kurzes metallisch schleifendes Geräusch. Es verschwindet dann aber sofort mit steigender Drehzahl.
So was hatte ich bei meiner Thruxton auch. Kam von der Kupplung. Ich glaube das war mit Öl von Shell. Die Kupplung war aber völlig i.O.
Gruß, Lars

24 hours are not enough :top:

Benutzeravatar
Alser
Beiträge: 971
Registriert: 24. Jun 2011, 18:58
Motorrad: Bonneville 790, Bj. 2004 | Simson Schwalbe KR51/2E, Bj. 1981 | Honda SLR, Bj. 1996
Wohnort: 55232 Alzey
Kontaktdaten:

Re: Beunruhigendes Motorgeräusch beim Losfahren

Beitrag von Alser » 8. Mär 2018, 15:05

Moinsen!

Zuerst hatte ich keine Lust, dann wars zu kalt ... gestern kam der Deckel mal runter. Auch nach eingehender Inaugenscheinnahme konnte ich zum Glück nirgendwo metallischen Abrieb oder irgendwelche sonstigen Spuren finden.
Aber leider fand ich das hier:

Bild

Das Zeug lässt sich aber zwischen den Fingern zerreiben und ist nicht magnetisch (puuh)...

Hier kann man es besser sehen. Es ließ sich mit dem Fingernagel abkratzen:

Bild

Mein erster Gedanke war - Kopf runter, den Mist weg machen bevor irgendwelche Ölbohrungen verstopft werden. Ist jemand anderer Meinung? Weiß jemand, was das genau ist? Verkoktes Billigöl vom Vorbesitzer etwa? Oder doch einfach nur lassen, wie es ist?

Gruß, Alser

Benutzeravatar
Urs
Beiträge: 3254
Registriert: 12. Jul 2013, 14:20
Motorrad: Thruxton 04
Wohnort: www.kaelinmotos.ch

Re: Beunruhigendes Motorgeräusch beim Losfahren

Beitrag von Urs » 8. Mär 2018, 16:46

.
Zuletzt geändert von Urs am 8. Mär 2018, 19:01, insgesamt 2-mal geändert.

Benutzeravatar
Rainer
Beiträge: 6323
Registriert: 23. Sep 2005, 23:13
Wohnort: Rheda-Wiedenbrück
Kontaktdaten:

Re: Beunruhigendes Motorgeräusch beim Losfahren

Beitrag von Rainer » 8. Mär 2018, 18:12

Hallo Alser. Ferndiagnose ist immer schwierig. Ich schätze mal das der Vorbesitzer ein ungeeignetes Öl eventuell mit Additiven verwendet hat welches die Beschichtung angreift. Ich würde auf jeden Fall den Kopf runter holen um alles zu reinigen. Auch
die Ölwanne würde ich abbauen um von unten mal rein zu schauen
Gruß
Rainer

Benutzeravatar
Urs
Beiträge: 3254
Registriert: 12. Jul 2013, 14:20
Motorrad: Thruxton 04
Wohnort: www.kaelinmotos.ch

Re: Beunruhigendes Motorgeräusch beim Losfahren

Beitrag von Urs » 8. Mär 2018, 18:22

.
Zuletzt geändert von Urs am 8. Mär 2018, 19:02, insgesamt 1-mal geändert.

Benutzeravatar
Kapitän Ahab
Beiträge: 423
Registriert: 24. Apr 2008, 14:34
Motorrad: BonniBastard (Basis 2007er T100)
Wohnort: Freiburg/Breisgau

Re: Beunruhigendes Motorgeräusch beim Losfahren

Beitrag von Kapitän Ahab » 8. Mär 2018, 18:51

Moin mein Lieber,
also wie gerade schon am Telefon diskutiert - dat sieht ja nicht so gut aus.
Da unsere Kisten etwa gleich viel KM gelaufen haben (ca. 45tkm) hab ich mal eben meinen Ventieldeckel abgeschraubt um zu sehen wie das bei mir aussieht (in der Hoffnung, dass sich meine Auseinandersetzung mit ÖL bezahlt macht - aktuell fahre ich mit einiger Überzeugung Mobil 1 Racing 4T 15W-50). (Bild folgt)
Und (zumindest zu meinem Glück) sieht es unter meinen Ventildeckeln aus wie erwartet - blankes Metall (und wie du weißt wird meine Kiste ja auch mal warm - so beim Passhochkacheln usw 8)

Dennoch bin ich nicht sicher ob die Ablagerungen für das Geräusch verantwortlich sind.
Ich würde also
1. Wegen der Ablagerungen mal bei deinem Schrauber vor Ort vorstellig werden und fragen was der meint (wie man das mit dem geringsten Risiko wieder sauber bekommt - denn entfernen sollte man die Ablagerungen - das sieht aus wie früher zu meinen Guzzizeiten, wenn Guzzis mit schlechtem Öl gefahren wurden)
2. Wegen dem Geräusch würde ich erst mal potentielle Banalitäten ausschließen (die auch alten Hasen pasieren können - ich geh da mal von mir aus - ich Schraub nu auch schon über 3 Jahrzehnte und überseh trotzdem mal was :oops: )
- also Abdeckung Ritzel ab und da mal nachsehen
- danach Abdeckung Lima ab ....
und dann wäre da auch noch der Umstand, dass Geräusche sich nicht immer so gut lokalisieren lassen - soll heißen: auch wenn der Ton von rechts zu kommen scheint, so mag die Ursache doch auf der linken Seite sein.
Wenn das alles nix hilft - würde ich wegen dem Geräusch auch deinen Schrauber fragen - da musste ja eh hin wegen den Ablagerungen.

Sage bitte Bescheid was bei rauskommt
HG

Benutzeravatar
Kapitän Ahab
Beiträge: 423
Registriert: 24. Apr 2008, 14:34
Motorrad: BonniBastard (Basis 2007er T100)
Wohnort: Freiburg/Breisgau

Re: Beunruhigendes Motorgeräusch beim Losfahren

Beitrag von Kapitän Ahab » 8. Mär 2018, 19:00

Bild

Bild

so denn - hoffe auf den bildern ist was zu erkennen - die fotografierbedingungen waren eher suboptimal.

viel glück!

Benutzeravatar
a.frostie
Beiträge: 1225
Registriert: 16. Aug 2007, 20:38
Motorrad: Bonneville 790, Bj. 2001 - meins von anfang an!
Wohnort: Am Nordufer des Bodensee

Re: Beunruhigendes Motorgeräusch beim Losfahren

Beitrag von a.frostie » 10. Mär 2018, 18:31

So, jetzt auf die Gefahr hin, dass ich mich komplett lächerlich mache aber...

In meinem Kopf schauts aus wie auf den Fotos von Käptn Ahab - ich habe aber auch den außen silbernen Kopf.
Alser hat den schwarzen Zylinderkopf. Auf den Fotos schauen diese "Ablagerungen" sehr ordentlich bis auf die Kante gelegt aus - ist, das evtl die schwarze Beschichtung die sich da stellenweise ablöst :fra:
Grüße vom Bodensee
Frostie

Antworten