Thruxton 1200 Modell 2016 ohne R - entwickelt „warm gefahren“ merkwürdige Eigengeräusche

Fragen, Anregungen, Tipps - was einem so zur Bonnie, Thrux und Scrambler einfällt.
Antworten
Heiko TT
Beiträge: 47
Registriert: 15. Jul 2016, 12:13
Motorrad: Thriumph Thruxton (ohne R) Modell 2016, 1200ccm, schwarz
Wohnort: Berlin

Thruxton 1200 Modell 2016 ohne R - entwickelt „warm gefahren“ merkwürdige Eigengeräusche

Beitrag von Heiko TT » 23. Sep 2017, 16:12

Das Phänomen:
Nach einiger Zeit im Straßenverkehr, gerne und öfters auch im Stadtverkehr, entwickelt die Thrux deutlich vernehmbare Eigengeräusche, die dann, wenn sie einmal anfangen, auch nicht mehr aufhören. Es entwickelt sich ein deutliches Sirren motorseitig was sich irgendwie anhört wie das Benzinpumpengeräusch beim Anlassen oder als wenn ein Lüfter anspringen würde. Das Geräusch ist nur unter Last da. Wenn ich also während einer Fahrt das höre und mal völlig das Gas wegnehme und auch einkupple (also nur rolle), dann ist das auch genau so lange weg. Wenn ich Kupplung kommen lasse und Gas gebe, dann ist das wieder da.
Was für mich irritierend ist, ist der Umstand, das dieses Geräusch nicht von Anfang an unter Last da ist und sich die Thrux möglicherweise erst mal aufheizen muss um das zu erzeugen. Irritierend ist auch, dass ich bei kalten Außentemperaturen wie gerade jetzt mal 15-16 °C und sehr moderater Fahrweise die Thrux kaum in einen Bereich bringe, wo sie quasi zu heiß wird...

Kennt das Jemand hier im Forum?



Dringende Frage an die Besitzer der Thrux ohne R, Modell 2017, -habt ihr ähnliche Probleme?

Antworten